Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
netflix [Le 15/02/2018, 16:57]
2.3.121.24 [Sous Firefox (pour les versions à partir de 53)]
netflix [Le 05/12/2018, 14:41] (Version actuelle)
eagle08 [Mettre à jour Ubuntu avec les dernières mis à jour]
Ligne 27: Ligne 27:
   * HD : 5 Mb/s   * HD : 5 Mb/s
  
-===== Mettre à jour Ubuntu avec les dernières ​mis à jour ===== +===== Mettre à jour Ubuntu avec les dernières ​mises à jour ===== 
-Pour Ubuntu 14.04, il est impératif de mettre à jour NSS (Network Security Services) en version 3.16.2 ou supérieure pour Netflix. +Pour Ubuntu 14.04, il est impératif de mettre à jour NSS (Network Security Services) en version 3.16.2 ou supérieure pour Netflix. ​\\ 
-Ubuntu propose ​depuis le 22 septembre ​LibNSS 3.17 : +Ubuntu propose LibNSS 3.17 depuis le 22 septembre 2018 
  
 {{:​201409_ubuntu_maj_libnss3_compatible_netflix.png?​direct&​300|}} {{:​201409_ubuntu_maj_libnss3_compatible_netflix.png?​direct&​300|}}
  • netflix.txt
  • Dernière modification: Le 05/12/2018, 14:41
  • par eagle08