Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
installer_une_version_instable [Le 19/03/2016, 19:57]
YoBoY liens
installer_une_version_instable [Le 18/10/2016, 12:19] (Version actuelle)
Jupiter007 [Pré-requis] Mise à jour du text avec la dernière version d'Ubuntu
Ligne 40: Ligne 40:
 ==== Pré-requis ==== ==== Pré-requis ====
  
-  * Avoir installé la dernière version d'​Ubuntu disponible actuellement,​ ([[trusty|Ubuntu ​14.04 "Trusty"]]), si ce n'est pas le cas, effectuez d'​abord la migration vers cette version.+  * Avoir installé la dernière version d'​Ubuntu disponible actuellement,​ ([[yakkety|Ubuntu ​16.10 "yakkety"]]), si ce n'est pas le cas, effectuez d'​abord la migration vers cette version.
  
  
  • installer_une_version_instable.txt
  • Dernière modification: Le 18/10/2016, 12:19
  • par Jupiter007