Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
xbmc [Le 16/03/2016, 10:06]
80.9.38.215 [Commander Kodi via Android]
xbmc [Le 19/04/2016, 09:34] (Version actuelle)
grigouille installation et versions d'ubuntu
Ligne 27: Ligne 27:
 </​note>​ </​note>​
  
-===== Installation =====+===== Installation ​pour les version d'​Ubuntu inférieures à 15.10 =====
 <note important>​Kodi ne fonctionne pas avec le pilote [[fglrx]].</​note>​ <note important>​Kodi ne fonctionne pas avec le pilote [[fglrx]].</​note>​
  
-Il suffit d'​[[:​tutoriel:​comment_installer_un_paquet|installer le paquet]] **[[apt>kodi|kodi]]**+Il suffit d'​[[:​tutoriel:​comment_installer_un_paquet|installer le paquet]] **[[apt>xbmc|xbmc]]**
  
-(ou xbmc pour les plus anciennes versions).+===== Installation ​pour les version d'​Ubuntu supérieures à 15.10 ===== 
 +Il faut installer [[kodi|Kodi]].
  
 ===== Installation via dépôt PPA ===== ===== Installation via dépôt PPA =====
  • xbmc.txt
  • Dernière modification: Le 19/04/2016, 09:34
  • par grigouille