Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
molotov [Le 22/04/2018, 11:44]
5.51.178.230 [Depuis Ubuntu 17.10]
molotov [Le 10/05/2018, 02:32] (Version actuelle)
83.205.114.186 [Depuis Ubuntu 17.10]
Ligne 23: Ligne 23:
 ==== Depuis Ubuntu 17.10 ==== ==== Depuis Ubuntu 17.10 ====
  
-Molotov utilise le système [[:gconf]], archaïque et considéré comme obsolète depuis des années, pour gérer sa configuration. Les paquets liés à [[:gconf]] ne sont plus installés par défaut, il faut donc, **avant d'​exécuter l'​appimage**,​ installer le paquet **[[apt>libgconf]]**.+Molotov utilise le système [[:gconf]], archaïque et considéré comme obsolète depuis des années, pour gérer sa configuration. Les paquets liés à [[:gconf]] ne sont plus installés par défaut, il faut donc, **avant d'​exécuter l'​appimage**,​ installer le paquet **[[apt>libgconf2-4]]**.
  
 Afin d'​être lancé Molotov nécessite aussi l'​installation du paquet **[[apt>​desktop-file-utils]]**. Afin d'​être lancé Molotov nécessite aussi l'​installation du paquet **[[apt>​desktop-file-utils]]**.
  • molotov.txt
  • Dernière modification: Le 10/05/2018, 02:32
  • par 83.205.114.186