Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
crossover [Le 15/05/2018, 17:05]
86.209.178.66 [Documentation]
crossover [Le 15/05/2018, 17:06] (Version actuelle)
86.209.178.66 [Installation]
Ligne 45: Ligne 45:
  
  
-<note important>​**Cross-Over™** ouvrira sûrement [[terminal|une fenêtre de terminal]] et vous demandera [[sudo|votre mot de passe super-utilisateur]],​ \\+<note important>​**CrossOver™** ouvrira sûrement [[terminal|une fenêtre de terminal]] et vous demandera [[sudo|votre mot de passe super-utilisateur]],​ \\
 ceci afin de télécharger des bibliothèques complémentaires nécessaires à son installation.\\ ceci afin de télécharger des bibliothèques complémentaires nécessaires à son installation.\\
 Avec, notamment, un message du type : Avec, notamment, un message du type :
-<​file>​Cross-Over ​a besoin d’installer des fichiers supplémentaires+<​file>​CrossOver ​a besoin d’installer des fichiers supplémentaires
 exécutez la commande suivante : exécutez la commande suivante :
 sudo sh -c "​apt-get update; apt-get install libnss-mdns:​i386"</​file>​ sudo sh -c "​apt-get update; apt-get install libnss-mdns:​i386"</​file>​
  • crossover.txt
  • Dernière modification: Le 15/05/2018, 17:06
  • par 86.209.178.66