Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
gui_scripts [Le 19/01/2014, 09:19]
82.246.68.209 [Extensions Firefox ( crossplatform )]
gui_scripts [Le 24/03/2016, 20:16] (Version actuelle)
90.31.61.147 Suppression du tag scripts: ce tag concerne moins de 5 pages.
Ligne 1: Ligne 1:
-{{tag> programmation optimisation ​scripts ​intelligence_artificielle entreprise}}+{{tag> programmation optimisation intelligence_artificielle entreprise}}
 ---- ----
 ====== Gui Scripts - Des logiciels pour automatiser vos machines ====== ====== Gui Scripts - Des logiciels pour automatiser vos machines ======
Ligne 38: Ligne 38:
  
 FIXME FIXME
-Xnee ne fonctionne pas sous 10.04(Lucid) ​partir des dépots, le problème est réglé depuis la version 3.06 : +Xnee ne fonctionne pas sous 10.04(Lucid) ​à partir des dépôts, le problème est réglé depuis la version 3.06 : 
   * la version dans certains dépôts ne sont pas à jour il vous faudra peut être la compiler vous même, voir la [[http://​itupw056.itu.chalmers.se/​xnee/​doc/​xnee.html|documentation]] ​   * la version dans certains dépôts ne sont pas à jour il vous faudra peut être la compiler vous même, voir la [[http://​itupw056.itu.chalmers.se/​xnee/​doc/​xnee.html|documentation]] ​
   * [[http://​packages.debian.org/​sid/​xnee|Ou vous pouvez prendre la dernière version dans les dépots debian]] (xnee, gnee, pnee, libxnee ,)   * [[http://​packages.debian.org/​sid/​xnee|Ou vous pouvez prendre la dernière version dans les dépots debian]] (xnee, gnee, pnee, libxnee ,)
  • gui_scripts.txt
  • Dernière modification: Le 24/03/2016, 20:16
  • par 90.31.61.147